관리 메뉴

NEOEARLY* by 라디오키즈

ㅜ_ㅜ 태터툴즈1.02로 업데이트 보류... 본문

N* Kidz/Etc.

ㅜ_ㅜ 태터툴즈1.02로 업데이트 보류...

라디오키즈 2006.03.19 17:15
흠.. 현재 얹혀지내는 korserve.net이 Apache mod_rewrite를 지원하지 않아 설치가 안되는 상황이다.

에효..-_- 옮기려고 데이터 백업하고 이것저것 손봤는데 안되서 다시 복원하느라 바쁜 상태...

제대로 태터툴즈 1.02로 옮겨가고 싶다.. Classic이 아닌 정식으로...
뭐 Korserve에 요청하면 지원해주겠지... 그럼 정식으로는 내일 그러니까 월요일쯤에나 옮겨갈 수 있지 않을까 싶다.

아.. 정식..-_- 멋진 스킨도 뒤집어 씌워보고 새로운 기능도 맛보면서 블로그 열정을 불사르리라~

Tag
, , ,


0 Comments
댓글쓰기 폼